<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta charset="utf-8">
	<meta name="author" content="CIN Staff">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta property="og:title" content="Luxury Market Sets Expansion Course">
	<meta property="og:type" content="article">
	<meta property="og:description" content="The luxury segment of the cruise market is on an expansion course set to grow its passenger capacity by an estimated 60 percent over the next five years, from approximately 850,000 in 2022 to nearly 1.4 million by 2027. Based on the newbuild orderbook, the luxury fleet will be expanding from 69 ships today to 89. New brands entering the market is the Ritz-Carlton Yacht Club Collection this year and the MSC Group&amp;rsquo;s Explora Journeys with four ships starting in 2023. Within the market are sub-segments r...">
	<meta property="og:locale" content="en_GB">
	<meta property="og:image" content="https://www.cruiseindustrynews.com/images/stories/wire/2022/jan/sh_minerva_1.jpg">
	<meta property="og:image:alt" content="Swan Hellenic Minerva">
	<meta property="og:url" content="https://www.cruiseindustrynews.com/cruise-news/27389-luxury-market-sets-expansion-course.html">
	<meta property="article:published_time" content="2022-05-09T11:15:56+00:00">
	<meta property="article:modified_time" content="2022-05-09T11:15:56+00:00">
	<meta property="article:section" content="Cruise News">
	<meta property="article:author" content="1052543032">
	<meta property="fb:app_id" content="977743845646991">
	<meta name="description" content="Cruise News. The inside news of the Cruise Industry. Cruise Industry News Quarterly Magazine, Annual Report and Executive Guide.">
	<title>Luxury Market Sets Expansion Course - Cruise Industry News</title>
	<link href="/images/stories/wire/2019/july/android-icon-144x144.png" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="/media/plg_content_mavikthumbnails/slimbox2/css/slimbox2.css?1652098510" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?1652098510?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css?1652098510" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/joomla-fontawesome.min.css?1652098510" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/font-awesome-v4-shims.min.css?1652098510" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/template.css?1652098510" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css?1652098510" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/custom.css?1652098510" rel="stylesheet" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css?1652098510" rel="stylesheet" />
	<link href="https://www.cruiseindustrynews.com/plugins/content/addtoany/addtoany.css?1652098510" rel="stylesheet" />
	<style>body.site {background-image: url(/images/stories/wire/grey_bg.jpg);background-repeat: repeat;background-size: inherit;background-attachment: inherit;background-position: 0 0;}</style>
	<style>#sp-top-bar{ background-color:#ffffff;color:#666666; }</style>
	<style>#sp-top-bar a{color:#666666;}</style>
	<style>#sp-main-body{ padding:5px 0; }</style>
	<style>#sp-footer{ background-color:#222222; }</style>
	<style>#sp-copyright{ background-color:#222222;color:#ffffff; }</style>
<script src="/media/vendor/jquery/js/jquery.min.js?16520985103.6.0"></script>
	<script src="/media/legacy/js/jquery-noconflict.min.js?165209851004499b98c0305b16b373dff09fe79d1290976288"></script>
	<script src="/media/plg_content_mavikthumbnails/slimbox2/js/slimbox2.js?1652098510"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js?1652098510"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js?1652098510"></script>
	<script src="/templates/shaper_helix3/js/main.js?1652098510"></script>
	<script src="/templates/shaper_helix3/js/custom.js?1652098510"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js?1652098510"></script>
	<script src="https://static.addtoany.com/menu/page.js?1652098510"></script>
	<script>
var sp_preloader = '0';
</script>
	<script>
var sp_gotop = '1';
</script>
	<script>
var sp_offanimation = 'default';
</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Cruise Industry News","url":"https:\/\/www.cruiseindustrynews.com\/"}</script>
	<meta property="og:url" content="https://www.cruiseindustrynews.com/cruise-news/27389-luxury-market-sets-expansion-course.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Luxury Market Sets Expansion Course" />
	<meta property="og:description" content="The luxury segment of the cruise market is on an expansion course set to grow its passenger capacity by an estimated 60 percent over the next five years, f..." />
	<link rel="canonical" href="https://www.cruiseindustrynews.com/cruise-news/27389-luxury-market-sets-expansion-course.html" />
	<!-- Start: Google Structured Data -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.cruiseindustrynews.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Cruise News",
            "item": "https://www.cruiseindustrynews.com/cruise-news.html"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Luxury Market Sets Expansion Course",
            "item": "https://www.cruiseindustrynews.com/cruise-news/27389-luxury-market-sets-expansion-course.html"
        }
    ]
}
</script>
            <!-- End: Google Structured Data -->
		<link rel="shortcut icon" href="/favicon.ico">
<script data-ad-client="ca-pub-3313109444934992" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?1652098510"></script>
<!-- Global site tag (gtag.js?1652098510) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-32F299C7LM"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-32F299C7LM');
</script>
	</head>
	
	<body class="site com-content view-article no-layout no-task itemid-109 en-gb ltr  sticky-header layout-boxed off-canvas-menu-init">
	
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				<section id="sp-top-bar" class=" no-padding"><div class="container"><div class="row"><div id="sp-top1" class="col-lg-9 d-none d-md-block"><div class="sp-column "><div class="sp-module  topbarmenu"><div class="sp-module-content"><ul class="nav menu-nav">
<li class="item-107"><a href="/" > Home</a></li><li class="item-110"><a href="/cruise-search-history-news.html" > Search</a></li><li class="item-949">		<a  href="https://www.cruiseindustrynews.com/store/product/annual-reports/2022-cruise-industry-news-annual-report/"  > 22 Annual Report</a></li><li class="item-775">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-luxury-market-report/"  > Luxury Report</a></li><li class="item-574">		<a  href="/cruise-news/cruise-ship-orderbook.html"  > Orderbook</a></li><li class="item-776">		<a href="https://www.cruiseindustrynews.com/store/product/digital-reports/"> Research</a></li><li class="item-113"><a href="/cruise-news-about-us.html" > About</a></li><li class="item-116"><a href="/cruise-news-email-alerts.html" > Email News</a></li><li class="item-114"><a href="/cruise-industry-advertising.html" > Advertise</a></li><li class="item-156">		<a href="https://www.cruiseindustrynews.com/store"> Store</a></li><li class="item-115"><a href="/contact-us.html" > Contact</a></li></ul>
</div></div></div></div><div id="sp-top2" class="col-lg-3 d-none d-md-block"><div class="sp-column "><div class="sp-module  social-icons-top"><div class="sp-module-content">
<div id="mod-custom200" class="mod-custom custom">
	<ul class="col-sm-offset-6">
<li><a href="https://www.twitter.com/CruiseIndustry" target="_blank" rel="noopener nofollow" title="Twitter"> <img src="/images/stories/wire/tw.png" alt="tw" style="margin: 0 2px;" /></a></li>
<li><a href="https://www.facebook.com/CruiseIndustryNews/" target="_blank" rel="noopener nofollow" title="Facebook"> <img src="/images/stories/wire/fb.png" alt="fb" style="margin: 0 2px;" /></a></li>
<li><a href="https://www.linkedin.com/company/cruise-industry-news?trk=company_logo" target="_blank" rel="noopener nofollow" title="LinkedIn"> <img src="/images/stories/wire/in.png" alt="in" style="margin: 0px 2px;" /></a></li>
</ul></div>
</div></div></div></div></div></div></section><section id="sp-top-banners" class=" no-padding"><div class="container"><div class="row"><div id="sp-banners-topleft" class="col-3 col-lg-2 d-none d-md-block"><div class="sp-column no-padding"><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1424.html" target="_blank" rel="noopener"
							title="RAK">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2022/RAK.jpg"
								alt="RAK"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div><div id="sp-main-logo" class="col-12 col-lg-8 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div id="mod-custom133" class="mod-custom custom">
	<p><a href="https://www.cruiseindustrynews.com"><img src="/../images/cinlogo2021.jpg" alt="Cruise Industry News" /></a></p></div>
</div></div></div></div><div id="sp-banners-topright" class="col-3 col-lg-2 d-none d-md-block"><div class="sp-column no-padding"><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/915.html" target="_blank" rel="noopener"
							title="RESCO">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2021/resco-mari-200x100.gif"
								alt="RESCO"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><header id="sp-header" class=" no-padding"><div class="container"><div class="row"><div id="sp-menu" class="col-12 col-md-12 col-lg-12 "><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="d-block d-lg-none" aria-label="Helix3 Megamenu Options" href="#"><i class="fa fa-bars" aria-hidden="true" title="Helix3 Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-slide-down d-none d-lg-block"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/cruise-news.html"  >Cruise News</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item active"><a  href="/cruise-news.html"  >Cruise News Index</a></li><li class="sp-menu-item"><a  href="/cruise-news-email-alerts.html"  >Email Alerts | E-Newsletter</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-ship-orderbook.html"  >Cruise Ship Orderbook</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-ship-sales.html"  >Ship Sales and Transfers</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/pdf"  >Ships in Service Data</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/pdf"  >Sustainable Sailing Special</a></li><li class="sp-menu-item gsc-menu"><a  href="/cruise-search-history-news.html"  >Search</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-ship-events.html"  >Cruise Industry Events</a></li><li class="sp-menu-item"><a  href="/pdf"  >PDF Resources</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-industry-history.html"  >Historical Data</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cruise-magazine.html"  >Quarterly Magazine</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cruise-magazine.html"  >Quarterly Magazine</a></li><li class="sp-menu-item"><a  href="/cruise-magazine/feature-magazine-articles.html"  >Feature Magazine Articles</a></li><li class="sp-menu-item"><a href="https://www.cruiseindustrynews.com/store/product/quarterly-magazine/quarterly-magazine-subscription/">Subscribe</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/annual-cruise-industry-report.html"  >2022 Annual Report</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/annual-reports/2022-cruise-industry-news-annual-report/"  >2022 Annual Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-2022-capacity-and-supply-data-package/"  >Cruise Supply Data</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-full-product-package/"  >Full Product Package</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-european-river-cruise-market-report/"  >2022 River Market Report</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cruise-line-executives-whos-who.html"  >2022 Executive Guide</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cruise-line-executives-whos-who.html"  >2022 Cruise Executive Guide</a></li><li class="sp-menu-item"><a  href="/cruise-line-executives-whos-who/cruise-industry-whos-who-executive-list.html"  >Cruise Line Who's Who</a></li><li class="sp-menu-item"><a  href="/cruise-line-executives-whos-who/cruise-ship-supplier-guide.html"  >Cruise Line Suppliers Guide</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a href="https://www.cruiseindustrynews.com/store/product/digital-reports/">Digital Reports</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-expedition-market-report/"  >Expedition Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-luxury-market-report/"  >Luxury Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-drydocking-and-refurbishment-report/" rel="noopener noreferrer" target="_blank" >Drydocking and Refurb</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-global-cruise-ship-index/"  >Global Cruise Ship Index</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-orderbook-data/"  >Orderbook Capacity Data</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-secondhand-market/"  >Secondhand Market</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-china-market-report/"  >China Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-european-river-cruise-market-report/"  >Euro River Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-usa-river-market-report/"  >USA River Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/annual-reports/"  >Cruise Supply Data</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-european-riverboat-listings-index/"  >European Riverboat Index</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2021-fleet-deployment/"  >Fleet Deployment Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2020-brazil-market-report/"  >Brazil Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-full-2019-product-package/"  >Full Product Package</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/cruise-news/18436-cruise-industry-101-guide-launched.html"  >Cruise Industry 101</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-industry-financial-data/"  >Financial Tracking</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-port-traffic-data-1987-2017/"  >Cruise Port Traffic Data</a></li></ul></div></div></li><li class="sp-menu-item"><a href="https://www.cruiseindustrynews.com/store/">Subscribe</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-banners-mobile-version" class="d-lg-none"><div class="container"><div class="row"><div id="sp-banners-topleft" class="col-6 col-lg-6 d-block d-md-none"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1424.html" target="_blank" rel="noopener"
							title="RAK">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2022/RAK.jpg"
								alt="RAK"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div><div id="sp-banners-topright" class="col-6 col-lg-6 d-block d-md-none"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/915.html" target="_blank" rel="noopener"
							title="RESCO">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2021/resco-mari-200x100.gif"
								alt="RESCO"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-lg-9 "><div class="sp-column custom-class"><div id="system-message-container">
	</div>
<div class="moduletable _aa greywide">
		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1025.html" target="_blank" rel="noopener"
							title="Cruise Industry News Executive Guide">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/cin/cin2022_xguide_728.jpg"
								alt="Cruise Industry News Executive Guide"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<article class="item item-page" >
	
	
	

	<div class="entry-header">
		
					
<dl class="article-info">
	
		<dt class="article-info-term"></dt>	
			
		
		
		
		
			
						<dd class="create">
	<i class="fa fa-clock-o" area-hidden="true"></i>
	<time datetime="2022-05-09T07:15:56-04:00" itemprop="dateCreated" data-toggle="tooltip" title="Created Date">
		May 09, 2022	</time>
</dd>		
		
			</dl>
		
								<h2 >
									Luxury Market Sets Expansion Course							</h2>
												</div>

					
	
	
				
	
			<div >
		<p><img src="/images/stories/wire/2022/jan/sh_minerva_1.jpg" alt="Swan Hellenic Minerva" width="800" style="margin: 5px auto; display: block;" class="" /></p>
<p>The luxury segment of the cruise market is on an expansion course set to grow its passenger capacity by an estimated 60 percent over the next five years, from approximately 850,000 in 2022 to nearly 1.4 million by 2027.</p>
<p>Based on the newbuild orderbook, the luxury fleet will be expanding from 69 ships today to 89.</p>
<p>New brands entering the market is the Ritz-Carlton Yacht Club Collection this year and the MSC Group’s Explora Journeys with four ships starting in 2023.</p>
<p>Within the market are sub-segments ranging from smaller yacht-like vessels to the more traditional, classic ships, expedition vessels and the so-called ultra-luxury class.</p>
<p>What the majority of the market has in common is its dependence on Europe for summer deployment.</p>
<p>During the summer months, more than 47 percent of the luxury capacity is aboard ships sailing the Mediterranean and Northern Europe.</p>
<p>The second largest deployment is in the Asia-Pacific region with nearly 12 percent of the capacity, while more than 6 percent is deployed in Alaska. Other major deployments are in descending order: South America, Antarctica, Australia and the Indian Ocean, Red Sea and the Arabian Gulf.</p>
<p>While expanding significantly, the luxury segment represents less than 2.5 percent of the overall cruise market capacity.</p>
<p><a href="/cruise-magazine.html">Excerpt from Cruise Industry News Quarterly Magazine: Spring 2022</a></p>
<p class="top-title">&nbsp;</p>
<p>&nbsp;</p> 
	</div>
	<div class="moduletable  mc_embed">
		
<div id="mod-custom365" class="mod-custom custom">
	<!-- Begin MailChimp Signup Form -->
<div class="col-md-12 full-row">
<div id="mc_embed_signup"><form action="//cruiseindustrynews.us1.list-manage.com/subscribe/post?u=a279049f55440af83bd8660da&amp;id=647f42f743" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank" id="mc-embedded-subscribe-form" class="validate">
<div id="mc_embed_signup_scroll">
<div class="top-title">Cruise Industry News Email Alerts</div>
<div class="row">
<div class="col-md-9 col-sm-12 col-xs-12">
<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-EMAIL"><span class="asterisk"></span> </label> <input name="EMAIL" type="email" value="" id="mce-EMAIL" class="required email" placeholder="Email*" /></div>
<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-MMERGE4"></label> <input name="MMERGE4" type="text" value="" id="mce-MMERGE4" class="placeholder" placeholder="Company" /></div>
<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-FNAME"></label> <input name="FNAME" type="text" value="" id="mce-FNAME" class="placeholder" placeholder="First Name" /></div>
<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-LNAME"></label> <input name="LNAME" type="text" value="" id="mce-LNAME" class="placeholder" placeholder="Last Name" /></div>
</div>
<div class="col-md-3 col-sm-12 col-xs-12">
<div class="mc-field-group input-group">
<ul>
<li><input name="group[1][1]" type="checkbox" value="1" id="mce-group[1]-1-0" /> <label for="mce-group[1]-1-0">Daily News</label></li>
<li><input name="group[1][2]" type="checkbox" value="2" id="mce-group[1]-1-1" /> <label for="mce-group[1]-1-1">Breaking News</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;">&nbsp;</div>
<div id="mce-success-response" class="response" style="display: none;">&nbsp;</div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div class="hidden-input"><input name="b_a279049f55440af83bd8660da_647f42f743" type="text" value="" tabindex="-1" /></div>
<div class="clear"><input name="subscribe" type="submit" value="Subscribe" id="mc-embedded-subscribe" class="button" /></div>
</div>
</div>
</div>
</form></div>
</div>
<!--End mc_embed_signup-->
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?1652098510"></script>
<!-- F Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3313109444934992"
     data-ad-slot="3951492191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?1652098510"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3313109444934992"
     data-ad-slot="1002868994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

	
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
											</div>
					</div>
	
</article><div class="moduletable ">
		
<div id="mod-custom38" class="mod-custom custom">
	<div align="center"><a href="/index.php">Cruise News</a>&nbsp;|&nbsp;<a href="/store/product/quarterly-magazine/quarterly-magazine-subscription/" target="_blank">Magazine Subscription</a>&nbsp;| <a href="/cruise-news-email-alerts.html">Email Newsletter</a>&nbsp;| <a href="/cruise-search-history-news.html">Search</a></div></div>
</div>
</div></div><div id="sp-right" class="col-12 col-lg-3 "><div class="sp-column sp-right"><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1331.html" target="_blank" rel="noopener"
							title="Cruise Industry News Annual Report">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/cin/cin2022_annual_300x100.jpg"
								alt="Cruise Industry News Annual Report"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">Email Newsletter</h3><div class="sp-module-content">
<div id="mod-custom58" class="mod-custom custom">
	<p><span style="font-size: 8pt;">Get the latest breaking <strong>cruise news</strong>. <a href="/cruise-news-email-alerts.html">Sign up.</a><br /></span></p></div>
</div></div><div class="sp-module banner200"><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1476.html" target="_blank" rel="noopener"
							title="Fincantieri">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2022/fincantieri_apr.jpg"
								alt="Fincantieri"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">Cruise Ship Orderbook</h3><div class="sp-module-content">
<div id="mod-custom383" class="mod-custom custom">
	<p><span style="font-size: 8pt;">75 Ships | 169,174 Berths | $49 Billion | <a href="/cruise-news/cruise-ship-orderbook.html" target="_blank" rel="noopener">View<br /></a></span></p></div>
</div></div><div class="sp-module  banner200"><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1441.html" target="_blank" rel="noopener"
							title="Remy Cointreau">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2022/remy_cointreau.jpg"
								alt="Remy Cointreau"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">New 2022 Annual Report</h3><div class="sp-module-content">
<div id="mod-custom393" class="mod-custom custom">
	<div class="row">
<div class="col-lg-7 col-md-12 col-sm-7 col-xs-6 magazine-l"><span><a href="/store/product/annual-reports/2022-cruise-industry-news-annual-report/" target="_blank" rel="noopener"><img src="/images/stories/wire/2021/dec/2022_annualreport.jpg" alt="Cruise Industry News Annual Report" width="160" height="208" /></a> </span></div>
<div class="col-lg-5 col-md-12 col-sm-5 col-xs-6 magazine-r">
<p style="font-size: 8pt;"><strong>Highlights:</strong></p>
<p style="font-size: 8pt;">100% Overview</p>
<p style="font-size: 8pt;">Capacity Data</p>
<p style="font-size: 8pt;">Through 2027</p>
<p style="font-size: 8pt;">Regional Data</p>
<p style="font-size: 8pt;">Brand by Brand</p>
<p style="font-size: 8pt;"><a href="/store/product/annual-reports/2022-cruise-industry-news-annual-report/" target="_blank" rel="noopener">Order Today</a></p>
</div>
</div></div>
</div></div><div class="sp-module  banner200"><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1482.html" target="_blank" rel="noopener"
							title="Sump Stammer">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/2022/sumpstammer_banner.jpg"
								alt="Sump Stammer"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">2022 Expedition Report</h3><div class="sp-module-content">
<div id="mod-custom399" class="mod-custom custom">
	<div class="row">
<div class="col-lg-7 col-md-12 col-sm-7 col-xs-6 magazine-l"><span><a href="/store/product/digital-reports/2022-expedition-market-report/" target="_blank" rel="noopener"><img src="/images/stories/wire/2021/dec/exp_markt_cover22.jpg" alt="2022 Expedition Market Report Cover" width="160" height="208" /></a> </span></div>
<div class="col-lg-5 col-md-12 col-sm-5 col-xs-6 magazine-r">
<p style="font-size: 8pt;"><strong>Highlights:</strong></p>
<p style="font-size: 8pt;">Mkt. Overview</p>
<p style="font-size: 8pt;">Supply Data</p>
<p style="font-size: 8pt;">All Operators</p>
<p style="font-size: 8pt;">190+ Pages</p>
<p style="font-size: 8pt;">PDF Download</p>
<p style="font-size: 8pt;"><a href="/store/product/digital-reports/2022-expedition-market-report/" target="_blank" rel="noopener">Order Today</a></p>
</div>
</div></div>
</div></div><div class="sp-module banner200"><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1162.html" target="_blank" rel="noopener"
							title="Cruise Industry News Annual Report">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/cin/cin2022_annual_300600.jpg"
								alt="Cruise Industry News Annual Report"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-lg-3 "><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Cruise Industry News</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-131">		<a  href="/cruise-industry-advertising.html"  > Advertising</a></li><li class="item-132">		<a  href="/cruise-news-about-us.html"  > About</a></li><li class="item-134">		<a  href="/contact-us.html"  > Contact</a></li><li class="item-135">		<a  href="https://apps.rackspace.com/index.php"  > Email Access</a></li></ul>
</div></div></div></div><div id="sp-footer2" class="col-lg-3 "><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Online News</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-136  current active">		<a  href="/cruise-news.html"  > Cruise News</a></li><li class="item-137">		<a href="https://www.cruiseindustrynews.com/store/product/digital-reports/"> Magazine Articles</a></li><li class="item-140">		<a  href="/cruise-news/cruise-ship-orderbook.html"  > Orderbook</a></li><li class="item-158">		<a  href="/cruise-news/cruise-ship-events.html"  > Events</a></li></ul>
</div></div></div></div><div id="sp-footer3" class="col-lg-3 "><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Publications</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-141">		<a  href="/cruise-magazine.html"  > Quarterly Magazine</a></li><li class="item-142">		<a  href="/annual-cruise-industry-report.html"  > Annual Report</a></li><li class="item-138">		<a  href="/cruise-news-email-alerts.html"  > Email Newsletter</a></li><li class="item-143">		<a  href="/cruise-line-executives-whos-who.html"  > Executive Guide</a></li><li class="item-172">		<a href="https://www.cruiseindustrynews.com/store/product/digital-reports/"> Digital Reports</a></li></ul>
</div></div></div></div><div id="sp-footer4" class="col-lg-3 "><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Connect</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-145">		<a  href="/cruise-search-history-news.html"  > Search</a></li><li class="item-146">		<a href="https://www.facebook.com/CruiseIndustryNews" rel="noopener noreferrer" target="_blank" > Facebook</a></li><li class="item-147">		<a href="https://www.twitter.com/CruiseIndustry" rel="noopener noreferrer" target="_blank"> Twitter</a></li><li class="item-148">		<a href="https://www.linkedin.com/company/cruise-industry-news" rel="noopener noreferrer" target="_blank" > LinkedIn</a></li></ul>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-position3" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">© Cruise Industry News 1996-2022. All Rights Reserved.</span></div></div></div></div></section>			</div>
		</div>
		
		<!-- Off Canvas Menu -->
		<div class="offcanvas-menu">
			<a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="Close"></i></a>
			<div class="offcanvas-inner">
									<div class="sp-module _menu hidden-lg hidden-md"><div class="sp-module-content"><ul class="nav menu">
<li class="item-126">		<a  href="/"  > Home</a></li><li class="item-109  current active deeper parent"><a href="/cruise-news.html" > Cruise News</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-109"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-109"><li class="item-655  current active">		<a  href="/cruise-news.html"  > Cruise News Index</a></li><li class="item-150">		<a  href="/cruise-news-email-alerts.html"  > Email Alerts | E-Newsletter</a></li><li class="item-119"><a href="/cruise-news/cruise-ship-orderbook.html" > Cruise Ship Orderbook</a></li><li class="item-173"><a href="/cruise-news/cruise-ship-sales.html" > Ship Sales and Transfers</a></li><li class="item-1018">		<a  href="https://www.cruiseindustrynews.com/pdf"  > Ships in Service Data</a></li><li class="item-1019">		<a  href="https://www.cruiseindustrynews.com/pdf"  > Sustainable Sailing Special</a></li><li class="item-153 gsc-menu">		<a  href="/cruise-search-history-news.html"  > Search</a></li><li class="item-157"><a href="/cruise-news/cruise-ship-events.html" > Cruise Industry Events</a></li><li class="item-171">		<a  href="/pdf"  > PDF Resources</a></li><li class="item-441"><a href="/cruise-news/cruise-industry-history.html" > Historical Data</a></li></ul></li><li class="item-69  deeper parent"><a href="/cruise-magazine.html" > Quarterly Magazine</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-69"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-69"><li class="item-766">		<a  href="/cruise-magazine.html"  > Quarterly Magazine</a></li><li class="item-151"><a href="/cruise-magazine/feature-magazine-articles.html" > Feature Magazine Articles</a></li><li class="item-152">		<a href="https://www.cruiseindustrynews.com/store/product/quarterly-magazine/quarterly-magazine-subscription/"> Subscribe</a></li></ul></li><li class="item-70  deeper parent"><a href="/annual-cruise-industry-report.html" > 2022 Annual Report</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-70"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-70"><li class="item-1080">		<a  href="https://www.cruiseindustrynews.com/store/product/annual-reports/2022-cruise-industry-news-annual-report/"  > 2022 Annual Report</a></li><li class="item-977">		<a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-2022-capacity-and-supply-data-package/"  > Cruise Supply Data</a></li><li class="item-998">		<a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-full-product-package/"  > Full Product Package</a></li><li class="item-976">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-european-river-cruise-market-report/"  > 2022 River Market Report</a></li></ul></li><li class="item-72  deeper parent"><a href="/cruise-line-executives-whos-who.html" > 2022 Executive Guide</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-72"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-72"><li class="item-662">		<a  href="/cruise-line-executives-whos-who.html"  > 2022 Cruise Executive Guide</a></li><li class="item-661"><a href="/cruise-line-executives-whos-who/cruise-industry-whos-who-executive-list.html" > Cruise Line Who's Who</a></li><li class="item-839"><a href="/cruise-line-executives-whos-who/cruise-ship-supplier-guide.html" > Cruise Line Suppliers Guide</a></li></ul></li><li class="item-108  deeper parent">		<a href="https://www.cruiseindustrynews.com/store/product/digital-reports/"> Digital Reports</a><span class="offcanvas-menu-toggler collapsed" data-bs-toggle="collapse" data-bs-target="#collapse-menu-108"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-108"><li class="item-841">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-expedition-market-report/"  > Expedition Market Report</a></li><li class="item-664">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-luxury-market-report/"  > Luxury Market Report</a></li><li class="item-166">		<a href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-drydocking-and-refurbishment-report/" rel="noopener noreferrer" target="_blank" > Drydocking and Refurb</a></li><li class="item-896">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-global-cruise-ship-index/"  > Global Cruise Ship Index</a></li><li class="item-174">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-orderbook-data/"  > Orderbook Capacity Data</a></li><li class="item-176">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-secondhand-market/"  > Secondhand Market</a></li><li class="item-163">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-china-market-report/"  > China Market Report</a></li><li class="item-167">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-european-river-cruise-market-report/"  > Euro River Market Report</a></li><li class="item-980">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-usa-river-market-report/"  > USA River Market Report</a></li><li class="item-999">		<a  href="https://www.cruiseindustrynews.com/store/product/annual-reports/"  > Cruise Supply Data</a></li><li class="item-1017">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2022-european-riverboat-listings-index/"  > European Riverboat Index</a></li><li class="item-952">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2021-fleet-deployment/"  > Fleet Deployment Report</a></li><li class="item-955">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2020-brazil-market-report/"  > Brazil Market Report</a></li><li class="item-929">		<a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-full-2019-product-package/"  > Full Product Package</a></li><li class="item-827">		<a  href="https://www.cruiseindustrynews.com/cruise-news/18436-cruise-industry-101-guide-launched.html"  > Cruise Industry 101</a></li><li class="item-826">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-industry-financial-data/"  > Financial Tracking</a></li><li class="item-447">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-port-traffic-data-1987-2017/"  > Cruise Port Traffic Data</a></li></ul></li><li class="item-48">		<a href="https://www.cruiseindustrynews.com/store/"> Subscribe</a></li></ul>
</div></div><div class="moduletable ">
		
<div id="mod-custom339" class="mod-custom custom">
	<script type="text/javascript">
  (function() {
    var cx = '016115728913406628747:7mpv6e6lhno';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?1652098510cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script></div>
</div>

							</div>
		</div>
				
		<!-- Global site tag (gtag.js?1652098510) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1922783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1922783-1');
</script>
				
		<span class="a2a_kit a2a_kit_size_32 addtoany_list">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_email"></a>
</span>
		
				
		<!-- Go to top -->
					<a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
			</body>
</html>