<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.cruiseindustrynews.com/cruise-news/21265-keel-laid-for-hanseatic-spirit.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="hanseatic, ship, expedition, vard-owned, nature, german, brand, targeted, german-speaking, markets" />
	<meta name="author" content="CIN Staff" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="At a VARD-owned shipyard in Romania, the keel was officially laid earlier this week for the Hanseatic Spirit, as the 230-guest Hapag-Lloyd Cruises ship will..." />
	<title>Keel Laid for Hanseatic Spirit - Cruise Industry News | Cruise News</title>
	<link href="/images/stories/wire/2019/july/android-icon-144x144.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_helix3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/cache/com_templates/templates/shaper_helix3/5fda31502cfb71bfe0d430e44f294b84.css" rel="stylesheet" type="text/css" />
	<link href="https://www.cruiseindustrynews.com/plugins/content/addtoany/addtoany.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}body.site {background-image: url(/images/stories/wire/grey_bg.jpg);background-repeat: repeat;background-size: inherit;background-attachment: inherit;background-position: 0 0;}#sp-top-bar{ background-color:#ffffff;color:#666666; }#sp-top-bar a{color:#666666;}#sp-main-body{ padding:5px 0; }#sp-footer{ background-color:#222222; }#sp-copyright{ background-color:#222222;color:#ffffff; }
	</style>
	<script src="/cache/com_templates/templates/shaper_helix3/e479a4911a28f5c58b9548a6fe9f4968.js" type="text/javascript"></script>
	<script src="https://static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Cruise Industry News","url":"https:\/\/www.cruiseindustrynews.com\/"}
	</script>
	<meta property="og:title" content="Keel Laid for Hanseatic Spirit" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:image" content="https://www.cruiseindustrynews.com/images/stories/wire/2019/july/66853075_3084207001604335_2879653667911237632_o.jpg" />
	<meta property="og:url" content="https://www.cruiseindustrynews.com/cruise-news/21265-keel-laid-for-hanseatic-spirit.html" />
	<meta property="article:published_time" content="2019-07-17T02:05:59+00:00" />
	<meta property="article:modified_time" content="2019-07-17T02:05:59+00:00" />
	<meta property="article:section" content="Cruise News" />
	<meta property="article:author" content="1052543032" />
	<meta property="og:description" content="At a VARD-owned shipyard in Romania, the keel was officially laid earlier this week for the Hanseatic Spirit, as the 230-guest Hapag-Lloyd Cruises ship wil..." />

        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<link rel="shortcut icon" href="/favicon.ico">
    


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1922783-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

    <body class="site com-content view-article no-layout no-task itemid-109 en-gb ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-bar" class="no-padding"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-9 col-md-9 hidden-xs"><div class="sp-column "><div class="sp-module  topbarmenu"><div class="sp-module-content"><ul class="nav menu-nav">
<li class="item-107"><a href="/" > Home</a></li><li class="item-110"><a href="/cruise-search-history-news.html" > Search</a></li><li class="item-775">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2019-expedition-market-report/"  > 2019 Expedition Report</a></li><li class="item-949">		<a  href="https://www.cruiseindustrynews.com/store/product/annual-reports/2019-cruise-industry-news-annual-report/"  > 2019 Annual</a></li><li class="item-574">		<a  href="/cruise-news/cruise-ship-orderbook.html"  > Orderbook</a></li><li class="item-776">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/"  > Research</a></li><li class="item-113"><a href="/cruise-news-about-us.html" > About</a></li><li class="item-116"><a href="/cruise-news-email-alerts.html" > Email News</a></li><li class="item-114"><a href="/cruise-industry-advertising.html" > Advertise</a></li><li class="item-156">		<a  href="http://www.cruiseindustrynews.com/store"  > Store</a></li><li class="item-840">		<a  href="/cruise-news/cruise-line-jobs.html"  > Jobs</a></li><li class="item-115"><a href="/contact-us.html" > Contact</a></li></ul>
</div></div></div></div><div id="sp-top2" class="col-sm-3 col-md-3 hidden-xs"><div class="sp-column "><div class="sp-module  social-icons-top"><div class="sp-module-content">

<div class="custom social-icons-top"  >
	<ul class="col-sm-offset-6">
<li><a title="Twitter" href="http://www.twitter.com/CruiseIndustry" target="_blank" rel="noopener"> <img style="margin: 0 2px;" src="/images/stories/wire/tw.png" alt="tw" /></a></li>
<li><a href="https://www.facebook.com/CruiseIndustryNews/"> <img style="margin: 0 2px;" src="/images/stories/wire/fb.png" alt="fb" /></a></li>
<li><a title="LinkedIn" href="https://www.linkedin.com/company/cruise-industry-news?trk=company_logo" target="_blank" rel="noopener"> <img style="margin: 0px 2px;" src="/images/stories/wire/in.png" alt="in" /></a></li>
</ul></div>
</div></div></div></div></div></div></section><section id="sp-top-banners" class="no-padding"><div class="container"><div class="row"><div id="sp-banners-topleft" class="col-xs-3 col-sm-2 col-md-2 hidden-xs"><div class="sp-column no-padding"><div class="sp-module  top-banner"><div class="sp-module-content"><div class="bannergroup top-banner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/967.html" target="_blank" rel="noopener noreferrer"
							title="Sveba Dahlen">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/sveba_d.jpg"
								alt="Sveba Dahlen"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div><div id="sp-main-logo" class="col-xs-12 col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/../images/logo_5.jpg" alt="logo 5" /></p></div>
</div></div></div></div><div id="sp-banners-topright" class="col-xs-3 col-sm-2 col-md-2 hidden-xs"><div class="sp-column no-padding"><div class="sp-module  top-banner"><div class="sp-module-content"><div class="bannergroup top-banner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/896.html" target="_blank" rel="noopener noreferrer"
							title="Detyens">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/Detyens.gif"
								alt="Detyens"
								 width="200"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><header id="sp-header" class="no-padding"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-12 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" aria-label="Helix Megamenu Options" href="#"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-slide-down hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/cruise-news.html"  >Cruise News</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item active"><a  href="/cruise-news.html"  >Cruise News Index</a></li><li class="sp-menu-item"><a  href="/cruise-news-email-alerts.html"  >Email Alerts | E-Newsletter</a></li><li class="sp-menu-item"><a  href="/cruise-news/river-cruise-news.html"  >River News Index</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-ship-orderbook.html"  >Cruise Ship Orderbook</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-ship-sales.html"  >Ship Sales and Transfers</a></li><li class="sp-menu-item"><a  href="/cruise-search-history-news.html"  >Search</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-ship-events.html"  >Cruise Industry Events and Trade Shows</a></li><li class="sp-menu-item"><a  href="/pdf"  >PDF Resources</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-line-jobs.html"  >Cruise Industry Jobs</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-industry-history.html"  >Historical Data</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cruise-magazine.html"  >Quarterly Magazine</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cruise-magazine.html"  >Quarterly Magazine</a></li><li class="sp-menu-item"><a  href="/cruise-magazine/feature-magazine-articles.html"  >Feature Magazine Articles</a></li><li class="sp-menu-item"><a  href="http://www.cruiseindustrynews.com/store/product/quarterly-magazine/quarterly-magazine-subscription/"  >Subscribe</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/annual-cruise-industry-report.html"  >2019 Annual Report</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/annual-cruise-industry-report.html"  >2019 Annual Report</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cruise-line-executives-whos-who.html"  >2019 Executive Guide</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cruise-line-executives-whos-who.html"  >2019 Cruise Executive Guide</a></li><li class="sp-menu-item"><a  href="/cruise-line-executives-whos-who/cruise-industry-whos-who-executive-list.html"  >Cruise Line Who's Who</a></li><li class="sp-menu-item"><a  href="/cruise-line-executives-whos-who/cruise-ship-supplier-guide.html"  >Cruise Line Suppliers Guide</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/executive-guide/2019-river-cruises-whos-who/"  >2019 River Executive Guide</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/executive-guide/2019-ferry-lines-executive-guide/"  >2019 Ferry Executive Guide</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/"  >Digital Reports</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2020-european-market-report/"  >2020 European Report</a></li><li class="sp-menu-item"><a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2020-global-cruise-ship-index/"  >2020 Global Cruise Ship Index</a></li><li class="sp-menu-item"><a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2019-expedition-market-report/"  >2019 Expedition Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-luxury-market-report/"  >2019 Luxury Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-drydocking-and-refurbishment-report/" rel="noopener noreferrer" target="_blank" >2019 Drydocking and Refurb</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-china-market-report/"  >2019 China Market Report</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-fleet-deployment/"  >2019 Fleet Deployment</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-full-2019-product-package/"  >Full Product Package</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/cruise-news/18436-cruise-industry-101-guide-launched.html"  >Cruise Industry 101</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-industry-financial-data/"  >Financial Tracking</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/cruise-news/19314-working-at-sea-new-digital-report-from-cruise-industry-news.html"  >Working at Sea</a></li><li class="sp-menu-item"><a  href="/cruise-industry-analysis/cruise-ship-design.html"  >Cruise Ship Design Trends</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-orderbook-data/"  >Orderbook Capacity Data</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-second-hand-market-1983-2018/"  >Secondhand Market</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-port-traffic-data-1987-2017/"  >Cruise Port Traffic Data</a></li><li class="sp-menu-item"><a  href="/cruise-news/cruise-industry-history.html"  >Historical Data</a></li><li class="sp-menu-item"><a  href="https://www.cruiseindustrynews.com/pdf/"  >Zero Emissions </a></li><li class="sp-menu-item"><a  href="/cruise-industry-analysis/cruise-industry-stats.html"  >Statistics</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="http://www.cruiseindustrynews.com/store/"  >Subscribe</a></li><li class="sp-menu-item sp-has-child"><a class="sricon hidden-xs no-click" href="javascript:void(0);"  ><img src="/images/stories/wire/2016/nov/search.png" alt="Search" /></a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 215px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a class="no-click" href="javascript:void(0);"  ><!-- START: Modules Anywhere -->

<div class="custom"  >
	<script>
  (function() {
    var cx = '016115728913406628747:7mpv6e6lhno';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search-results.html"></gcse:searchbox-only></div>
<!-- END: Modules Anywhere --></a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-banners-mobile-version"><div class="container"><div class="row"><div id="sp-banners-topleft" class="col-xs-6 col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module  top-banner"><div class="sp-module-content"><div class="bannergroup top-banner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/967.html" target="_blank" rel="noopener noreferrer"
							title="Sveba Dahlen">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/sveba_d.jpg"
								alt="Sveba Dahlen"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div><div id="sp-banners-topright" class="col-xs-6 col-sm-6 col-md-6 hidden-md hidden-lg hidden-sm"><div class="sp-column "><div class="sp-module  top-banner"><div class="sp-module-content"><div class="bannergroup top-banner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/896.html" target="_blank" rel="noopener noreferrer"
							title="Detyens">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/Detyens.gif"
								alt="Detyens"
								 width="200"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column custom-class"><div id="system-message-container">
	</div>
		<div class="moduletablebox-banner525 greywide">
						<div class="bannergroupbox-banner525 greywide">

	<div class="banneritem">
										<iframe style="width: 720px; height: 90px; overflow: hidden;" src="https://www.cruiseindustrynews.com/files/cf7/728x90.html" width="720" height="90" scrolling="no">Iframes not supported</iframe>				<div class="clr"></div>
	</div>

</div>
		</div>
	<article class="item item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
	

	<div class="entry-header">
	    			<h1 itemprop="name">
									Keel Laid for Hanseatic Spirit							</h1>
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
			
		
									<dd class="create">
	<i class="fa fa-clock-o"></i>
	<time datetime="2019-07-16T22:05:59-04:00" itemprop="dateCreated" data-toggle="tooltip" title="Created Date">
		July 16, 2019	</time>
</dd>			
			
					
		

	</dl>
		
														</div>

				
		
				
	
			<div itemprop="articleBody">
		<p><a href="/images/stories/wire/2019/july/66853075_3084207001604335_2879653667911237632_o.jpg" class="thumbnail zoomin" style="display: block; margin-left: auto; margin-right: auto;" rel="lightbox-com_content_article_21265" title="Hapag-Lloyd Spirit Keel"><img style="" src="/images/thumbnails/images/stories/wire/2019/july/66853075_3084207001604335_2879653667911237632_o-fill-800x533.jpg" alt="Hapag-Lloyd Spirit Keel" width="800" height="533" class="" /></a></p>
<p>At a VARD-owned shipyard in Romania, the keel was officially laid earlier this week for the Hanseatic Spirit, as the 230-guest Hapag-Lloyd Cruises ship will enter service in May 2021.</p>
<p><a href="/images/stories/wire/2019/july/66683257_3084206171604418_8729886436347609088_o.jpg" class="thumbnail zoomin" style="display: block; margin-left: auto; margin-right: auto;" rel="lightbox-com_content_article_21265" title="From the keel-laying of Hanseatic Spirit"><img style="" src="/images/thumbnails/images/stories/wire/2019/july/66683257_3084206171604418_8729886436347609088_o-fill-800x533.jpg" alt="From the keel-laying of Hanseatic Spirit" width="800" height="533" class="" /></a></p>
<p>The ship is the third in a class of new luxury expedition ships for the German brand, and will be targeted at the German-speaking markets. She follows the Hanseatic Nature, which was delivered in May, and the Hanseatic Inspiration, set to debut later this year.</p>
<p>Bookings for the new expedition vessel open later this month.</p> 	</div>

	
	
				
	
	<div class="raxo-after-content">		<div class="moduletable mc_embed">
						

<div class="custom mc_embed"  >
	<!-- Begin MailChimp Signup Form -->
<div class="col-md-12 full-row">
	<div id="mc_embed_signup"><form action="//cruiseindustrynews.us1.list-manage.com/subscribe/post?u=a279049f55440af83bd8660da&amp;id=647f42f743" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank" id="mc-embedded-subscribe-form" class="validate">
		<div id="mc_embed_signup_scroll">
			<div class="top-title">Cruise Industry News Email Alerts</div>
			<div class="row">
				<div class="col-md-9 col-sm-12 col-xs-12">
					<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-EMAIL"><span class="asterisk"></span> </label> <input name="EMAIL" type="email" value="" id="mce-EMAIL" class="required email" placeholder="Email*" /></div>
					<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-MMERGE4"></label> <input name="MMERGE4" type="text" value="" id="mce-MMERGE4" class="placeholder" placeholder="Company" /></div>
					<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-FNAME"></label> <input name="FNAME" type="text" value="" id="mce-FNAME" class="placeholder" placeholder="First Name" /></div>
					<div class="col-md-6 col-xs-12 col-sm-6 mc-field-group"><label for="mce-LNAME"></label> <input name="LNAME" type="text" value="" id="mce-LNAME" class="placeholder" placeholder="Last Name" /></div>
				</div>
				<div class="col-md-3 col-sm-12 col-xs-12">
					<div class="mc-field-group input-group">
						<ul><li><input type="checkbox" value="1" name="group[1][1]" id="mce-group[1]-1-0"><label for="mce-group[1]-1-0">Daily News</label></li>
						<li><input type="checkbox" value="2" name="group[1][2]" id="mce-group[1]-1-1"><label for="mce-group[1]-1-1">Breaking News</label></li>
					</ul>
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>
				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				<div class="hidden-input"><input name="b_a279049f55440af83bd8660da_647f42f743" type="text" value="" tabindex="-1" /></div>
				<div class="clear"><input name="subscribe" type="submit" value="Subscribe" id="mc-embedded-subscribe" class="button" /></div>
			</div>
		</div>
	</div>
</form>
</div>
</div>
<!--End mc_embed_signup--></div>
		</div>
	</div>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article>
		<div class="moduletable_aa greywide">
						<div class="bannergroup_aa greywide">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- F Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3313109444934992"
     data-ad-slot="3951492191"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3313109444934992"
     data-ad-slot="1002868994"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable latestnews">
							<h3 class="sp-module-title">More from Cruise Industry News</h3>
						<div class="latestnews latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21265-keel-laid-for-hanseatic-spirit.html" itemprop="url">
			<span itemprop="name">
				Keel Laid for Hanseatic Spirit			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21264-royal-caribbean-announces-year-round-cruises-from-new-orleans.html" itemprop="url">
			<span itemprop="name">
				Royal Caribbean Announces Year-Round Cruises From New Orleans			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21263-ponant-offers-sailings-in-partnership-with-musee-du-louvre.html" itemprop="url">
			<span itemprop="name">
				Ponant Offers Sailings in Partnership with Musée du Louvre 			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21262-haifa-sets-up-new-website-dedicated-homepage-for-cruise.html" itemprop="url">
			<span itemprop="name">
				Haifa Sets Up New Website, Dedicated Homepage For Cruise			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21261-princess-to-debut-ultimate-escape-room-on-new-ships.html" itemprop="url">
			<span itemprop="name">
				Princess to Debut ‘Ultimate Escape Room’ on New Ships			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21053-cruise-prospects-strong-in-valletta.html" itemprop="url">
			<span itemprop="name">
				Cruise Prospects Strong in Valletta			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21068-kusadasi-expects-big-traffic-boost-in-2020-pre-crisis-levels-in-2022.html" itemprop="url">
			<span itemprop="name">
				Kusadasi Expects Big Traffic Boost in 2020, Pre-Crisis Levels in 2022			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21257-aidacara-adding-bremerhaven-as-fourth-german-turnaround-port.html" itemprop="url">
			<span itemprop="name">
				AIDAcara Adding Bremerhaven As Fourth German Turnaround Port			</span>
		</a>
		<small>July 16, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21260-crystal-names-hotel-director-for-the-endeavor.html" itemprop="url">
			<span itemprop="name">
				Crystal Names Hotel Director for the Endeavor			</span>
		</a>
		<small>July 15, 2019</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/cruise-news/21259-ponant-partners-with-interpol-to-enhance-maritime-security.html" itemprop="url">
			<span itemprop="name">
				Ponant Partners with INTERPOL to Enhance Maritime Security			</span>
		</a>
		<small>July 15, 2019</small>
	</div>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<div align="center"><a href="/index.php">Cruise News</a>&nbsp;|&nbsp;<a href="/store/product/quarterly-magazine/quarterly-magazine-subscription/" target="_blank">Magazine Subscription</a>&nbsp;| <a href="/cruise-news-email-alerts.html">Email Newsletter</a>&nbsp;| <a href="/cruise-search-history-news.html">Search</a></div></div>
		</div>
	</div></div><div id="sp-right" class="col-xs-12 col-sm-3 col-md-3"><div class="sp-column sp-right"><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1059.html" target="_blank" rel="noopener noreferrer"
							title="Cruise Industry News Luxury Market Report">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/cin_luxury_2019_300x100.jpg"
								alt="Cruise Industry News Luxury Market Report"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">Email Newsletter</h3><div class="sp-module-content">

<div class="custommod-box"  >
	<p><span style="font-size: 8pt;">Get the latest breaking <strong>cruise news</strong>. <a href="/cruise-news-email-alerts.html">Sign up.</a><br /></span></p></div>
</div></div><div class="sp-module  banner200"><div class="sp-module-content"><div class="bannergroup banner200">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/782.html" target="_blank" rel="noopener noreferrer"
							title="Vigor">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/vigor.gif"
								alt="Vigor"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">Cruise Ship Orderbook</h3><div class="sp-module-content">

<div class="custommod-box"  >
	<p><span style="font-size: 8pt;">125 Ships |&nbsp;264,464&nbsp;<span data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:246744}" data-sheets-formula="=SUM(R[-103]C[1]:R[-9]C[1])">Berths | $70 Billion | <a href="/cruise-news/cruise-ship-orderbook.html" target="_blank" rel="noopener">View<br /></a></span></span></p></div>
</div></div><div class="sp-module  banner200"><div class="sp-module-content"><div class="bannergroup banner200">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1094.html" target="_blank" rel="noopener noreferrer"
							title="Cruise Industry News European Market Report">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/cin2020_europe_300x100.jpg"
								alt="Cruise Industry News European Market Report"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module mod-box"><h3 class="sp-module-title">New 2019 Annual Report</h3><div class="sp-module-content">

<div class="custommod-box"  >
	<div class="row">
<div class="col-lg-7 col-md-12 col-sm-7 col-xs-6 magazine-l"><span><a href="/store/product/annual-reports/2019-cruise-industry-news-annual-report/" target="_blank" rel="noopener noreferrer"><img src="/images/stories/wire/2019/jan/cina-2019-cover.jpg" alt="CIN Annual Report" /></a> </span></div>
<div class="col-lg-5 col-md-12 col-sm-5 col-xs-6 magazine-r">
<p style="font-size: 8pt;"><strong>In This Edition:</strong></p>
<p style="font-size: 8pt;">2027 Projections</p>
<p style="font-size: 8pt;">Global Outlook</p>
<p style="font-size: 8pt;">North America</p>
<p style="font-size: 8pt;">Europe</p>
<p style="font-size: 8pt;">Asia/Pacific</p>
<p style="font-size: 8pt;">Fleet Data</p>
<p style="font-size: 8pt;">Market Reports</p>
</div>
<div class="row">
<div class="text-center col-md-12"><span style="font-size: 8pt;"><a href="/annual-cruise-industry-report.html" target="_blank" rel="noopener noreferrer">About</a> | <a href="/pdf/" target="_blank" rel="noopener noreferrer"></a><a href="/store/product/annual-reports/2019-cruise-industry-news-annual-report/" target="_blank" rel="noopener noreferrer">Subscribe Today</a></span></div>
</div>
</div></div>
</div></div><div class="sp-module  banner200"><div class="sp-module-content"><div class="bannergroup banner200">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1083.html" target="_blank" rel="noopener noreferrer"
							title="Wirecard">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/2019/may/wirecard.gif"
								alt="Wirecard"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module banner200"><div class="sp-module-content"><div class="bannergroupbanner200">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1034.html" target="_blank" rel="noopener noreferrer"
							title="Cruise Industry News 2019 Annual Report">
							<img
								src="https://www.cruiseindustrynews.com/images/stories/wire/banners/cin_cina19_300x600.jpg"
								alt="Cruise Industry News 2019 Annual Report"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Cruise Industry News</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-131">		<a  href="/cruise-industry-advertising.html"  > Advertising</a></li><li class="item-132">		<a  href="/cruise-news-about-us.html"  > About</a></li><li class="item-134">		<a  href="/contact-us.html"  > Contact</a></li><li class="item-135">		<a  href="https://apps.rackspace.com/index.php"  > Email Access</a></li></ul>
</div></div></div></div><div id="sp-footer2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Online News</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-136  current active">		<a  href="/cruise-news.html"  > Cruise News</a></li><li class="item-137">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/"  > Magazine Articles</a></li><li class="item-140">		<a  href="/cruise-news/cruise-ship-orderbook.html"  > Orderbook</a></li><li class="item-158">		<a  href="/cruise-news/cruise-ship-events.html"  > Events</a></li></ul>
</div></div></div></div><div id="sp-footer3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Publications</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-141">		<a  href="/cruise-magazine.html"  > Quarterly Magazine</a></li><li class="item-142">		<a  href="/annual-cruise-industry-report.html"  > Annual Report</a></li><li class="item-138">		<a  href="/cruise-news-email-alerts.html"  > Email Newsletter</a></li><li class="item-143">		<a  href="/cruise-line-executives-whos-who.html"  > Executive Guide</a></li><li class="item-172">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/"  > Digital Reports</a></li></ul>
</div></div></div></div><div id="sp-footer4" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module  style-plain"><h3 class="sp-module-title">Connect</h3><div class="sp-module-content"><ul class="nav menu">
<li class="item-145">		<a  href="/cruise-search-history-news.html"  > Search</a></li><li class="item-146">		<a href="http://www.facebook.com/pages/Cruise-Industry-News/125096730889374" rel="noopener noreferrer" target="_blank" > Facebook</a></li><li class="item-147">		<a href="http://www.twitter.com/CruiseIndustry" rel="noopener noreferrer" target="_blank" > Twitter</a></li><li class="item-148">		<a href="https://www.linkedin.com/company/1765252" rel="noopener noreferrer" target="_blank" > LinkedIn</a></li><li class="item-667"><a href="/global-cruise-fleet.html" > Global Cruise Fleet</a></li></ul>
</div></div></div></div></div></div></footer><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-position3" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© Cruise Industry News 1996-2019. All Rights Reserved.</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu hidden-lg hidden-md"><div class="sp-module-content"><ul class="nav menu">
<li class="item-126">		<a  href="/"  > Home</a></li><li class="item-109  current active deeper parent"><a href="/cruise-news.html" > Cruise News</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-109"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-109"><li class="item-655  current active">		<a  href="/cruise-news.html"  > Cruise News Index</a></li><li class="item-150">		<a  href="/cruise-news-email-alerts.html"  > Email Alerts | E-Newsletter</a></li><li class="item-948"><a href="/cruise-news/river-cruise-news.html" > River News Index</a></li><li class="item-119"><a href="/cruise-news/cruise-ship-orderbook.html" > Cruise Ship Orderbook</a></li><li class="item-173"><a href="/cruise-news/cruise-ship-sales.html" > Ship Sales and Transfers</a></li><li class="item-153">		<a  href="/cruise-search-history-news.html"  > Search</a></li><li class="item-157"><a href="/cruise-news/cruise-ship-events.html" > Cruise Industry Events and Trade Shows</a></li><li class="item-171">		<a  href="/pdf"  > PDF Resources</a></li><li class="item-726"><a href="/cruise-news/cruise-line-jobs.html" > Cruise Industry Jobs</a></li><li class="item-441"><a href="/cruise-news/cruise-industry-history.html" > Historical Data</a></li></ul></li><li class="item-69  deeper parent"><a href="/cruise-magazine.html" > Quarterly Magazine</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-69"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-69"><li class="item-766">		<a  href="/cruise-magazine.html"  > Quarterly Magazine</a></li><li class="item-151"><a href="/cruise-magazine/feature-magazine-articles.html" > Feature Magazine Articles</a></li><li class="item-152">		<a  href="http://www.cruiseindustrynews.com/store/product/quarterly-magazine/quarterly-magazine-subscription/"  > Subscribe</a></li></ul></li><li class="item-70  deeper parent"><a href="/annual-cruise-industry-report.html" > 2019 Annual Report</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-70"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-70"><li class="item-425">		<a  href="/annual-cruise-industry-report.html"  > 2019 Annual Report</a></li></ul></li><li class="item-72  deeper parent"><a href="/cruise-line-executives-whos-who.html" > 2019 Executive Guide</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-72"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-72"><li class="item-662">		<a  href="/cruise-line-executives-whos-who.html"  > 2019 Cruise Executive Guide</a></li><li class="item-661"><a href="/cruise-line-executives-whos-who/cruise-industry-whos-who-executive-list.html" > Cruise Line Who's Who</a></li><li class="item-839"><a href="/cruise-line-executives-whos-who/cruise-ship-supplier-guide.html" > Cruise Line Suppliers Guide</a></li><li class="item-915">		<a  href="https://www.cruiseindustrynews.com/store/product/executive-guide/2019-river-cruises-whos-who/"  > 2019 River Executive Guide</a></li><li class="item-916">		<a  href="https://www.cruiseindustrynews.com/store/product/executive-guide/2019-ferry-lines-executive-guide/"  > 2019 Ferry Executive Guide</a></li></ul></li><li class="item-108  deeper parent">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/"  > Digital Reports</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-108"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-108"><li class="item-895">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2020-european-market-report/"  > 2020 European Report</a></li><li class="item-896">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2020-global-cruise-ship-index/"  > 2020 Global Cruise Ship Index</a></li><li class="item-841">		<a  href="http://www.cruiseindustrynews.com/store/product/digital-reports/2019-expedition-market-report/"  > 2019 Expedition Market Report</a></li><li class="item-664">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-luxury-market-report/"  > 2019 Luxury Market Report</a></li><li class="item-166">		<a href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-drydocking-and-refurbishment-report/" rel="noopener noreferrer" target="_blank" > 2019 Drydocking and Refurb</a></li><li class="item-163">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-china-market-report/"  > 2019 China Market Report</a></li><li class="item-167">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/2019-fleet-deployment/"  > 2019 Fleet Deployment</a></li><li class="item-929">		<a  href="https://www.cruiseindustrynews.com/store/product/cruise-package/cruise-industry-news-full-2019-product-package/"  > Full Product Package</a></li><li class="item-827">		<a  href="https://www.cruiseindustrynews.com/cruise-news/18436-cruise-industry-101-guide-launched.html"  > Cruise Industry 101</a></li><li class="item-826">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-industry-financial-data/"  > Financial Tracking</a></li><li class="item-913">		<a  href="https://www.cruiseindustrynews.com/cruise-news/19314-working-at-sea-new-digital-report-from-cruise-industry-news.html"  > Working at Sea</a></li><li class="item-777"><a href="/cruise-industry-analysis/cruise-ship-design.html" > Cruise Ship Design Trends</a></li><li class="item-174">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-orderbook-data/"  > Orderbook Capacity Data</a></li><li class="item-176">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-ship-second-hand-market-1983-2018/"  > Secondhand Market</a></li><li class="item-447">		<a  href="https://www.cruiseindustrynews.com/store/product/digital-reports/cruise-port-traffic-data-1987-2017/"  > Cruise Port Traffic Data</a></li><li class="item-575">		<a  href="/cruise-news/cruise-industry-history.html"  > Historical Data</a></li><li class="item-914">		<a  href="https://www.cruiseindustrynews.com/pdf/"  > Zero Emissions </a></li><li class="item-159"><a href="/cruise-industry-analysis/cruise-industry-stats.html" > Statistics</a></li></ul></li><li class="item-48">		<a  href="http://www.cruiseindustrynews.com/store/"  > Subscribe</a></li><li class="item-650  divider deeper parent"><a class="separator sricon hidden-xs no-click"><img src="/images/stories/wire/2016/nov/search.png" alt="Search" /></a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-650"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-650"><li class="item-651  divider"><a class="separator no-click"><!-- START: Modules Anywhere -->

<div class="custom"  >
	<script>
  (function() {
    var cx = '016115728913406628747:7mpv6e6lhno';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search-results.html"></gcse:searchbox-only></div>
<!-- END: Modules Anywhere --></a>
</li></ul></li></ul>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<script>
  (function() {
    var cx = '016115728913406628747:7mpv6e6lhno';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search-results.html"></gcse:searchbox-only></div>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        <span class="a2a_kit a2a_kit_size_32 addtoany_list">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_email"></a>
</span>
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>